<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /> <script data-cfasync="false" type="text/javascript">var tyche = { mode: 'tyche', config: 'https://config.playwire.com/1021964/v2/websites/69679/banner.json' }</script> <script async data-cfasync="false" id="tyche" src="//cdn.intergi.com/hera/tyche.js" type="text/javascript"></script> <script async id="pw-dp" data-pub-id="1021975" data-playlist-id="4477" src="//cdn.playwire.com/plugins/docky.min.js" type="text/javascript"></script> <meta property="og:article:author:image" content="https://secure.gravatar.com/avatar/a96d9d4a6a1bf2e1146a305d08de6a64?s=96&d=mm&r=g" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.monstersandcritics.com/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','ga');
 
  ga('create', 'UA-345617-46', 'monstersandcritics.com');
  ga('send', 'pageview', {
    'dimension1': 'April Neale',
    'dimension2': 'Payment Terms Default'
});</script> <meta name="viewport" content="width=device-width, initial-scale=1" /><style type="text/css" id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://www.monstersandcritics.com/wp-content/cache/autoptimize/css/autoptimize_7a1c30d6f40331a4e26f1dc6fb300782.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="https://www.monstersandcritics.com/wp-content/cache/autoptimize/css/autoptimize_7a1c30d6f40331a4e26f1dc6fb300782.css" rel="stylesheet" /></noscript><title>60 Minutes Scott Pelley investigates mysterious brain attacks, preview</title> <script type="text/javascript">var ajaxurl = 'https://www.monstersandcritics.com/wp-admin/admin-ajax.php';</script> <meta name="description" content="60 Minutes digs into the mysterious brain attacks in China after the USA classified similar incidents a few years ago in Cuba as an outright attack." /><link rel="canonical" href="https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="60 Minutes Scott Pelley investigates mysterious brain attacks, preview" /><meta property="og:description" content="60 Minutes digs into the mysterious brain attacks in China after the USA classified similar incidents a few years ago in Cuba as an outright attack." /><meta property="og:url" content="https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/" /><meta property="og:site_name" content="Monsters and Critics" /><meta property="article:publisher" content="https://www.facebook.com/monsterscritics" /><meta property="article:author" content="https://www.facebook.com/AprilMaryNeale/" /><meta property="article:tag" content="60 Minutes" /><meta property="article:section" content="Smallscreen" /><meta property="article:published_time" content="2019-03-15T21:53:20+00:00" /><meta property="fb:app_id" content="220249472958" /><meta property="og:image" content="https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins.jpg" /><meta property="og:image:secure_url" content="https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><link rel="amphtml" href="https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/amp/" /><link rel='dns-prefetch' href='//kinesis.us-east-1.amazonaws.com' /><link rel='dns-prefetch' href='//origin.distiltag.com' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//s.ytimg.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//cdn.video.playwire.com' /><link rel='dns-prefetch' href='//config.playwire.com' /><link rel='dns-prefetch' href='//vendorlist.consensu.org' /><link rel='dns-prefetch' href='//c.amazon-adsystem.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//static.doubleclick.net' /><link rel='dns-prefetch' href='//static.quantcast.mgr.consensu.org' /><link rel='dns-prefetch' href='//mb.moatads.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//yt3.ggpht.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s0.2mdn.net' /><link rel='dns-prefetch' href='//imasdk.googleapis.com' /><link rel='dns-prefetch' href='//cdn.distiltag.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//tags.bkrtx.com' /><link rel='dns-prefetch' href='//ima3vpaid.appspot.com' /><link rel='dns-prefetch' href='//quantcast.mgr.consensu.org' /><link rel='dns-prefetch' href='//i.ytimg.com' /><link rel='dns-prefetch' href='//adservice.google.co.uk' /><link rel='dns-prefetch' href='//c.disquscdn.com' /><link rel='dns-prefetch' href='//api.content-ad.net' /><link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; 60 Minutes Scott Pelley investigates mysterious brain attacks, preview Comments Feed" href="https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/feed/" /> <script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><noscript><link rel='stylesheet' id='quadmenu-locations-css'  href='https://www.monstersandcritics.com/wp-content/cache/autoptimize/css/autoptimize_single_6da1224f2b356128d740d0144d90b7d8.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='quadmenu-locations-css' href='https://www.monstersandcritics.com/wp-content/cache/autoptimize/css/autoptimize_single_6da1224f2b356128d740d0144d90b7d8.css' type='text/css' media='all' /><noscript><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.monstersandcritics.com/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='a3a3_lazy_load-css' href='//www.monstersandcritics.com/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"}; /* ]]> */</script> <script type='text/javascript' src='//www.monstersandcritics.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer></script> <script type='text/javascript' src='//www.monstersandcritics.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"200"}; /* ]]> */</script> <script type='text/javascript' src='//www.monstersandcritics.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer></script> <link rel='https://api.w.org/' href='https://www.monstersandcritics.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.com%2Fsmallscreen%2F60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.com%2Fsmallscreen%2F60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.monstersandcritics.com\/smallscreen\/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview\/"},"url":"https:\/\/www.monstersandcritics.com\/smallscreen\/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview\/","headline":"60 Minutes Scott Pelley investigates mysterious brain attacks,...","datePublished":"2019-03-15T17:53:20-04:00","dateModified":"2019-03-15T17:53:20+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.monstersandcritics.com\/#organization","name":"Monsters and Critics","logo":{"@type":"ImageObject","url":"https:\/\/www.monstersandcritics.com\/wp-content\/uploads\/2019\/02\/AMP-LOGO-FINAL-JPG.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.monstersandcritics.com\/wp-content\/uploads\/2019\/03\/60-mins.jpg","width":1200,"height":675},"articleSection":"Smallscreen","description":"60 Minutes digs into the mysterious brain attacks in China after the USA classified similar incidents a few years ago in Cuba as an outright attack.","author":{"@type":"Person","name":"April Neale","url":"https:\/\/www.monstersandcritics.com\/author\/aprilneale2\/","description":"April is an accredited entertainment writer, interviewer and television critic. She is a current member of the Television Critics Association (TCA), Gay and Lesbian Entertainment Critics Association (GALECA) and Broadcast Television Journalists Association (BTJA). April has worked for Monsters and Critics since 2004, and has also contributed to various other industry and entertainment websites. You can contact her or follow her on Twitter","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e8ca1edafc65883dc9aba2d81553eb22?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/plus.google.com\/100367765488424245363\/","https:\/\/www.facebook.com\/AprilMaryNeale\/","https:\/\/twitter.com\/AprilMac"]}}</script> <script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.monstersandcritics.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><link rel="pingback" href="https://www.monstersandcritics.com/xmlrpc.php" /><meta name="p:domain_verify" content="9abcc0658f1dd4ad8d86a2c33eba0388" /><meta name="google-site-verification" content="W0V7_Td7mscUYxsJwzRBhIxHF4JB2PnzdGVKDImP54o" /> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.monstersandcritics.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/",
                "name": "60 Minutes Scott Pelley investigates mysterious brain attacks, preview",
                "image": "https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins.jpg"
            }
        }
    ]
}</script> <link rel="icon" href="https://www.monstersandcritics.com/wp-content/uploads/2019/01/cropped-monsters-and-critics-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.monstersandcritics.com/wp-content/uploads/2019/01/cropped-monsters-and-critics-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.monstersandcritics.com/wp-content/uploads/2019/01/cropped-monsters-and-critics-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.monstersandcritics.com/wp-content/uploads/2019/01/cropped-monsters-and-critics-270x270.jpg" /></head><body class="post-template-default single single-post postid-729225 single-format-standard desktop chrome header-full-width content-sidebar"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"></div></div></header><div style="	background-color: #383E4E;
border-bottom: 5px solid #00aeef;
height:65px;
text-align:center;"><div class="title-area"><nav id="quadmenu" class="quadmenu-default_theme quadmenu-v1.7.7 quadmenu-align-right quadmenu-divider-show quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-show quadmenu-dropdown-shadow-show quadmenu-hover-ripple" data-template="collapse" data-theme="default_theme" data-unwrap="0" data-width="0" data-selector="" data-breakpoint="768" data-sticky="0" data-sticky-offset="0"><div class="quadmenu-container"><div class="quadmenu-navbar-header"> <button type="button" class="quadmenu-navbar-toggle collapsed" data-quadmenu="collapse" data-target="#quadmenu_0" aria-expanded="false" aria-controls="#quadmenu"> <span class="icon-bar-container"> <span class="icon-bar icon-bar-top"></span> <span class="icon-bar icon-bar-middle"></span> <span class="icon-bar icon-bar-bottom"></span> </span> </button> <a class="quadmenu-navbar-brand img" href="https://www.monstersandcritics.com/"><img height="60" width="160" src="https://www.monstersandcritics.com/wp-content/uploads/2019/01/mc-logo-desk.png" alt="Monsters and Critics" /></a></div><div id="quadmenu_0" class="quadmenu-navbar-collapse collapse"><ul class="quadmenu-navbar-nav"><li id="menu-item-680055" class="quadmenu-item-680055 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-description quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/smallscreen/" class="quadmenu-dropdown-toggle hoverintent"> <span class="quadmenu-item-content"> <span class="quadmenu-caret"></span> <span class="quadmenu-text  hover t_1000">TV</span> <span class="quadmenu-description">TV news, interviews and videos on Monsters and Critics</span> </span> </a><div id="dropdown-680055" class="quadmenu_fadeIn t_300 quadmenu-dropdown-menu"><ul><li id="menu-item-722073" class="quadmenu-item-722073 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-1 quadmenu-dropdown quadmenu-dropdown-submenu quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="#" class="quadmenu-dropdown-toggle hoverintent"> <span class="quadmenu-item-content"> <span class="quadmenu-caret"></span> <span class="quadmenu-text  hover t_1000">Reality TV</span> </span> </a><div id="dropdown-722073" class="quadmenu_fadeIn t_300 quadmenu-dropdown-menu"><ul><li id="menu-item-722000" class="quadmenu-item-722000 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/alaskan-bush-people/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Alaskan Bush People</span> </span> </a></li><li id="menu-item-721999" class="quadmenu-item-721999 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/big-brother/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Big Brother</span> </span> </a></li><li id="menu-item-722010" class="quadmenu-item-722010 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/below-deck/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Below Deck</span> </span> </a></li><li id="menu-item-721998" class="quadmenu-item-721998 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/big-brother/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Curse of Oak Island</span> </span> </a></li><li id="menu-item-722001" class="quadmenu-item-722001 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/married-at-first-sight/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Married at First Sight</span> </span> </a></li><li id="menu-item-722011" class="quadmenu-item-722011 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/shark-tank/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Shark Tank</span> </span> </a></li><li id="menu-item-722012" class="quadmenu-item-722012 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/teen-mom-2/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Teen Mom 2</span> </span> </a></li><li id="menu-item-722013" class="quadmenu-item-722013 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-real-housewives-of-orange-county/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Real Housewives of Orange County</span> </span> </a></li><li id="menu-item-722015" class="quadmenu-item-722015 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/gold-rush/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Gold Rush</span> </span> </a></li><li id="menu-item-722016" class="quadmenu-item-722016 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/little-women-la/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Little Women: LA</span> </span> </a></li><li id="menu-item-722017" class="quadmenu-item-722017 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/my-600-lb-life/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">My 600-lb Life</span> </span> </a></li><li id="menu-item-722018" class="quadmenu-item-722018 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/90-day-fiance/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">90 Day Fiance</span> </span> </a></li><li id="menu-item-722020" class="quadmenu-item-722020 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-bachelorette/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Bachelorette</span> </span> </a></li><li id="menu-item-722021" class="quadmenu-item-722021 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/teen-mom-og/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Teen Mom OG</span> </span> </a></li><li id="menu-item-722022" class="quadmenu-item-722022 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/love-hip-hop-atlanta/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Love & Hip Hop: Atlanta</span> </span> </a></li><li id="menu-item-722023" class="quadmenu-item-722023 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/americas-got-talent/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">America's Got Talent</span> </span> </a></li><li id="menu-item-722024" class="quadmenu-item-722024 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/below-deck-mediterranean/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Below Deck Mediterranean</span> </span> </a></li><li id="menu-item-722025" class="quadmenu-item-722025 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/love-hip-hop-hollywood/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Love & Hip Hop: Hollywood</span> </span> </a></li><li id="menu-item-722026" class="quadmenu-item-722026 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/my-big-fat-fabulous-life/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">My Big Fat Fabulous Life</span> </span> </a></li><li id="menu-item-722027" class="quadmenu-item-722027 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/deadliest-catch/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Deadliest Catch</span> </span> </a></li><li id="menu-item-722028" class="quadmenu-item-722028 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/ghost-adventures/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Ghost Adventures</span> </span> </a></li><li id="menu-item-722029" class="quadmenu-item-722029 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/basketball-wives/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Basketball Wives</span> </span> </a></li><li id="menu-item-722030" class="quadmenu-item-722030 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-bachelor/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Bachelor</span> </span> </a></li><li id="menu-item-722032" class="quadmenu-item-722032 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/counting-on/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Counting On</span> </span> </a></li><li id="menu-item-722035" class="quadmenu-item-722035 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/little-women-atlanta/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Little Women: Atlanta</span> </span> </a></li><li id="menu-item-722036" class="quadmenu-item-722036 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/dancing-with-the-stars/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Dancing with the Stars</span> </span> </a></li><li id="menu-item-722037" class="quadmenu-item-722037 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/vanderpump-rules/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Vanderpump Rules</span> </span> </a></li><li id="menu-item-722039" class="quadmenu-item-722039 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-real-housewives-of-new-york-city/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Real Housewives of New York City</span> </span> </a></li><li id="menu-item-722042" class="quadmenu-item-722042 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-real-housewives-of-atlanta/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Real Housewives of Atlanta</span> </span> </a></li><li id="menu-item-722043" class="quadmenu-item-722043 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/bachelor-in-paradise/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Bachelor in Paradise</span> </span> </a></li><li id="menu-item-722044" class="quadmenu-item-722044 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/swamp-people/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Swamp People</span> </span> </a></li><li id="menu-item-722048" class="quadmenu-item-722048 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/love-after-lockup/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Love After Lockup</span> </span> </a></li><li id="menu-item-722047" class="quadmenu-item-722047 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-real-housewives-of-new-jersey/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Real Housewives of New Jersey</span> </span> </a></li><li id="menu-item-722049" class="quadmenu-item-722049 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/catfish-the-tv-show/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Catfish: The TV Show</span> </span> </a></li><li id="menu-item-722040" class="quadmenu-item-722040 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/black-ink-crew/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Black Ink Crew</span> </span> </a></li><li id="menu-item-722053" class="quadmenu-item-722053 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/southern-charm/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Southern Charm</span> </span> </a></li><li id="menu-item-722052" class="quadmenu-item-722052 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/black-ink-crew-chicago/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Black Ink Crew: Chicago</span> </span> </a></li><li id="menu-item-722050" class="quadmenu-item-722050 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/alone/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Alone</span> </span> </a></li><li id="menu-item-722055" class="quadmenu-item-722055 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/mountain-men/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Mountain Men</span> </span> </a></li><li id="menu-item-722056" class="quadmenu-item-722056 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/project-runway/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Project Runway</span> </span> </a></li><li id="menu-item-722057" class="quadmenu-item-722057 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/flipping-out/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Flipping Out</span> </span> </a></li><li id="menu-item-722038" class="quadmenu-item-722038 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-real-housewives-of-beverly-hills/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Real Housewives of Beverly Hills</span> </span> </a></li><li id="menu-item-722046" class="quadmenu-item-722046 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/ancient-aliens/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Ancient Aliens</span> </span> </a></li></ul></div></li><li id="menu-item-722074" class="quadmenu-item-722074 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-1 quadmenu-dropdown quadmenu-dropdown-submenu quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="#" class="quadmenu-dropdown-toggle hoverintent"> <span class="quadmenu-item-content"> <span class="quadmenu-caret"></span> <span class="quadmenu-text  hover t_1000">Scripted</span> </span> </a><div id="dropdown-722074" class="quadmenu_fadeIn t_300 quadmenu-dropdown-menu"><ul><li id="menu-item-722019" class="quadmenu-item-722019 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/vikings/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Vikings</span> </span> </a></li><li id="menu-item-722014" class="quadmenu-item-722014 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-walking-dead/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Walking Dead</span> </span> </a></li><li id="menu-item-722034" class="quadmenu-item-722034 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/game-of-thrones/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Game of Thrones</span> </span> </a></li><li id="menu-item-722051" class="quadmenu-item-722051 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/ncis/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">NCIS</span> </span> </a></li></ul></div></li></ul></div></li><li id="menu-item-680057" class="quadmenu-item-680057 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/soaps/" class="quadmenu-dropdown-toggle hoverintent"> <span class="quadmenu-item-content"> <span class="quadmenu-caret"></span> <span class="quadmenu-text  hover t_1000">Soaps</span> </span> </a><div id="dropdown-680057" class="quadmenu_fadeIn t_300 quadmenu-dropdown-menu"><ul><li id="menu-item-722006" class="quadmenu-item-722006 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/general-hospital/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">General Hospital</span> </span> </a></li><li id="menu-item-722005" class="quadmenu-item-722005 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-young-and-the-restless/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Young and the Restless</span> </span> </a></li><li id="menu-item-722004" class="quadmenu-item-722004 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/days-of-our-lives/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Days of our Lives</span> </span> </a></li><li id="menu-item-722003" class="quadmenu-item-722003 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/tag/the-bold-and-the-beautiful/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">The Bold and the Beautiful</span> </span> </a></li></ul></div></li><li id="menu-item-680059" class="quadmenu-item-680059 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/anime/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Anime</span> </span> </a></li><li id="menu-item-680056" class="quadmenu-item-680056 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-description quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/people/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Celebrity</span> <span class="quadmenu-description">Celebrity news and pictures on Monsters and Critics. All the latest celebrity gossip and pics updated every day.</span> </span> </a></li><li id="menu-item-680061" class="quadmenu-item-680061 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/true-crime/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">True Crime</span> </span> </a></li><li id="menu-item-680063" class="quadmenu-item-680063 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/movies/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Movies</span> </span> </a></li><li id="menu-item-722064" class="quadmenu-item-722064 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/sport/" class="quadmenu-dropdown-toggle hoverintent"> <span class="quadmenu-item-content"> <span class="quadmenu-caret"></span> <span class="quadmenu-text  hover t_1000">Sport</span> </span> </a><div id="dropdown-722064" class="quadmenu_fadeIn t_300 quadmenu-dropdown-menu"><ul><li id="menu-item-724500" class="quadmenu-item-724500 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/sport/nfl/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">NFL</span> </span> </a></li><li id="menu-item-724498" class="quadmenu-item-724498 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/sport/nba/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">NBA</span> </span> </a></li><li id="menu-item-724495" class="quadmenu-item-724495 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/sport/mlb/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">MLB</span> </span> </a></li><li id="menu-item-680058" class="quadmenu-item-680058 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-description quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/wrestling/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Wrestling</span> <span class="quadmenu-description">Wrestling news from Monsters &#038; Critics.</span> </span> </a></li><li id="menu-item-724496" class="quadmenu-item-724496 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/sport/mma/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">MMA</span> </span> </a></li><li id="menu-item-724497" class="quadmenu-item-724497 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/sport/motorsport/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Motorsport</span> </span> </a></li><li id="menu-item-724499" class="quadmenu-item-724499 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/sport/ncaa/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">NCAA</span> </span> </a></li></ul></div></li><li id="menu-item-722066" class="quadmenu-item-722066 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="#" class="quadmenu-dropdown-toggle hoverintent"> <span class="quadmenu-item-content"> <span class="quadmenu-caret"></span> <span class="quadmenu-text  hover t_1000">Other</span> </span> </a><div id="dropdown-722066" class="quadmenu_fadeIn t_300 quadmenu-dropdown-menu"><ul><li id="menu-item-722063" class="quadmenu-item-722063 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-1 quadmenu-dropdown quadmenu-dropdown-submenu quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="#" class="quadmenu-dropdown-toggle hoverintent"> <span class="quadmenu-item-content"> <span class="quadmenu-caret"></span> <span class="quadmenu-text  hover t_1000">Asian Buzz</span> </span> </a><div id="dropdown-722063" class="quadmenu_fadeIn t_300 quadmenu-dropdown-menu"><ul><li id="menu-item-680064" class="quadmenu-item-680064 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/chinese-dramas/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Chinese Dramas</span> </span> </a></li><li id="menu-item-680065" class="quadmenu-item-680065 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/kdrama/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">K-drama</span> </span> </a></li><li id="menu-item-680066" class="quadmenu-item-680066 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/kpop/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">K-pop</span> </span> </a></li></ul></div></li><li id="menu-item-680062" class="quadmenu-item-680062 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/music/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Music</span> </span> </a></li><li id="menu-item-680060" class="quadmenu-item-680060 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right"> <a href="https://www.monstersandcritics.com/list/"> <span class="quadmenu-item-content"> <span class="quadmenu-text  hover t_1000">Top 10 lists</span> </span> </a></li></ul></div></li></ul></div></div></nav></div></div><div style="text-align: center; " id="monst-1262511095">
<div id="ezoic-pub-ad-placeholder-125">

<div data-pw-desk="leaderboard_atf"></div>
</div>
</div><div class="site-inner"><div class="wrap"><div class="center_content" style="overflow:auto;"></div><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.monstersandcritics.com/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta itemprop="position" content="1"></span><span class="breadcrumb-link"> &gt; </span><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.monstersandcritics.com/smallscreen/"><span class="breadcrumb-link-text-wrap">Smallscreen</span></a><meta itemprop="position" content="2"></span></div><article class="post-729225 post type-post status-publish format-standard has-post-thumbnail category-smallscreen tag-60-minutes entry"><h1 class="entry-title">60 Minutes Scott Pelley investigates mysterious brain attacks, preview</h1><div>By April Neale</div><div style="clear:both;">15th March 2019 5:53 PM ET</div> <a href="https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/#disqus_thread">Leave a Comment</a><div class="entry-content"><figure id="attachment_729227" aria-describedby="caption-attachment-729227" style="width: 1200px" class="wp-caption alignnone"><img class="wp-image-729227 size-full" src="https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins.jpg" alt="Catherine Werner tells 60 Minutes about her brain attack while overseas. Pic credit: 60 Minutes/CBS" width="1200" height="675" srcset="https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins.jpg 1200w, https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins-300x169.jpg 300w, https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins-768x432.jpg 768w, https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins-1024x576.jpg 1024w, https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins-800x450.jpg 800w, https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins-1000x562.jpg 1000w, https://www.monstersandcritics.com/wp-content/uploads/2019/03/60-mins-500x280.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-729227" class="wp-caption-text">Catherine Werner tells 60 Minutes about her brain attack while overseas. Pic credit: 60 Minutes/CBS</figcaption></figure><p>On Sunday&#8217;s 60 Minutes, the mysterious brain attacks in Cuba and China are explored by the CBS news-zine and reporter Scott Pelley.</p><p>Pelley interviews an American official, Catherine Werner, age 31, who served in China and who was rushed back to the U.S. for medical reasons.</p><p>The story becomes even more insidious as Werner’s mother, who came to take care of her granddaughter during Catherine&#8217;s illness in China also grew sick, according to Werner.</p><p>Werner was a commercial trade officer promoting American business in the city of Guangzhou. In her estimation, she is convinced that she was directly targeted and her health may be affected for life.</p><p>She claims that a mysterious attack injured her brain. She tells her story for the first time to Scott Pelley.</p><h2>What happened to the American workers?</h2><p>It was reported back in 2016 and 2017, there were 25 Americans – including CIA agents &#8212; who were employed at the American embassy in Havana, Cuba, that suffered serious brain injuries.  There was <a href="https://www.nytimes.com/2018/09/01/science/sonic-attack-cuba-microwave.html">speculation this was caused by &#8220;microwave weapons.&#8221;</a></p><p>According to <a href="https://jamanetwork.com/journals/jama/article-abstract/2673168?widget=personalizedcontent&amp;previousarticle=2673164">JAMA (Journal of the American Medical Association), the varied symptoms</a> included vision problems, headaches, sleep abnormalities, and memory loss.</p><p>Interestingly these very symptoms also affected 15 American officials serving in China recently, of which Werner was one of several who spoke to Pelley.</p><h2>Official US stance on attacks</h2><p>According to the U.S. State Department,  these Cuban events were classified as an attack, but of this date, they have not classified the incidents in China as such. Several agencies are investigating those incidents.</p><p>No comment was issued from The State Department to 60 Minutes requests for Pelley&#8217;s report.</p><p>The government issued a statement: “We will continue to provide our colleagues the care they need, regardless of their diagnosis or the location of their evacuation.”</p><h2>Partial transcript:</h2><p>Werner fears for others and in this transcript excerpt provided by CBS, she describes what happened to her and to her mother in China:</p><blockquote><p>(PELLEY ) When did you first notice that you weren&#8217;t feeling well?</p><p>(WERNER) October of 2017, I started to get hives all over my body. Really bad hives. I woke up with headaches every day. Um, I started to feel tired. The simplest things would just make me very, very tired.</p><p>(PELLEY) Were these symptoms growing worse over time?</p><p>(WERNER) They were. Yes. My symptoms would get so bad that I would throw up, or I would wake up with nose bleeds.</p><p>SHE SAYS EVEN HER DOGS WERE THROWING UP BLOOD. WERNER ASSUMED HER ILLNESS WAS CONNECTED TO CHINA’S TOXIC SMOG. SHE DIDN’T KNOW IT AT THE TIME BUT HER SYMPTOMS WERE THE SAME THAT AMERICAN OFFICIALS IN HAVANA HAD SUFFERED SINCE 2016. THE US EMBASSY THERE IS ALL BUT CLOSED AS A RESULT.</p><p>(WERNER) We hadn&#8217;t heard about what happened in Cuba. I mean, there were headlines in the news about hearing loss and um, attacks to our diplomats, but we didn&#8217;t know the details.</p><p>CATHERINE WERNER BECAME SO ILL, HER MOTHER TRAVELED FROM THE U.S. TO LIVE WITH HER.</p><p>(WERNER ) She spent almost three months with me. During that time she also got very ill. And she and I shared the same symptoms.</p><p>(PELLEY) What sort of symptoms did your mother have?</p><p>(WERNER) Headaches and um, ringing in our ears. Um, we also started to both um, have difficulty recalling words.</p></blockquote><p>&nbsp;</p><p><iframe class="lazy lazy-hidden" id="cbsNewsVideo" data-lazy-type="iframe" data-src="https://www.cbsnews.com/video/americans-in-china-suffered-similar-brain-trauma-as-diplomats-in-cuba/" width="620" height="349" frameborder="0"></iframe><noscript><iframe id="cbsNewsVideo" src="https://www.cbsnews.com/video/americans-in-china-suffered-similar-brain-trauma-as-diplomats-in-cuba/" width="620" height="349" frameborder="0"></iframe></noscript></p><p><em>60 Minutes airs Sunday at 7:00-8:00 PM, ET/PT on the CBS Television Network.</em></p></div><div class="center_content"> <div class="newsletter-surround">
<span class="newsletter-intro">Join our newsletter to get more stories like this</span>
<form method="post" action="https://www.monstersandcritics.com/?na=s" class="newsletter" style="">
<input placeholder="Enter Your Email" class="tnp-email" type="email" name="ne" value="" required>
<input type="hidden" name="nl[]" value="1">
<input class="tnp-button" type="submit" value="Sign Up!"><form></div> <a href="https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/#disqus_thread">Leave a Comment</a><ul class="rrssb-buttons clearfix"><li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/" class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" /></svg></span> <span class="rrssb-text">share</span> </a></li><li class="rrssb-twitter"> <a href="https://twitter.com/intent/tweet?text=https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/" class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z" /></svg></span> <span class="rrssb-text">tweet</span> </a></li></ul><div class="monst-recommended-unit-below-articles-mobile-and-desktop" id="monst-495528121"><div style="text-align: center; " id="monst-1540098248">
<h3 class="recommendedUnit">
You may also like
</h3><div id="contentad511774"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "32fdaf17-2548-41b8-b1c2-4377d8c6819d",
            d: "bW9uc3RlcnNhbmRjcml0aWNzLmNvbQ==",
            wid: "511774",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad511774").appendChild(s);
    })(document);
</script>
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><div id="comments"></div><div id="disqus_thread"></div><div class="monst-disqus-comments" id="monst-1416999792"><script data-cfasync="false">

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = https://www.monstersandcritics.com/smallscreen/60-minutes-scott-pelley-investigates-mysterious-brain-attacks-preview/;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = ; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://monstersandcritics1.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div><footer class="entry-footer"></footer></article></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="execphp-30" class="widget widget_execphp"><div class="widget-wrap"><div class="execphpwidget"><div style="text-align: center; " id="monst-1680170103">
<div id="ezoic-pub-ad-placeholder-126">

<div data-pw-desk="med_rect_atf"></div>
</div>
</div><div style="border-top: 5px solid red;"> <span style="
color: #000; background: #;text-align:left; font-size: 100%;font-weight: 700;" class="">RELATED POSTS YOU MIGHT LIKE<span><div style="clear:both;" class=""> <a href="https://www.monstersandcritics.com/smallscreen/ryan-speedo-green-on-60-minutes-the-miraculous-rise-from-juvenile-delinquent-to-acclaimed-opera-star/"> <img width="400" height="226" src="https://www.monstersandcritics.com/wp-content/uploads/2018/11/green.jpg" class="attachment-feature-related-row size-feature-related-row wp-post-image" alt="" srcset="https://www.monstersandcritics.com/wp-content/uploads/2018/11/green.jpg 991w, https://www.monstersandcritics.com/wp-content/uploads/2018/11/green-300x170.jpg 300w, https://www.monstersandcritics.com/wp-content/uploads/2018/11/green-768x435.jpg 768w, https://www.monstersandcritics.com/wp-content/uploads/2018/11/green-800x450.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div style="max-width:400px;" class=""> <a style="font-family: Arial, arial, sans-serif;
color: #000; background: #;text-align:left; font-size: 110%;" href="https://www.monstersandcritics.com/smallscreen/ryan-speedo-green-on-60-minutes-the-miraculous-rise-from-juvenile-delinquent-to-acclaimed-opera-star/">Ryan Speedo Green on 60 Minutes: The miraculous rise from juvenile delinquent...</a></div></div> <div class="pubexchange_module" id="pubexchange_rail_list_1" data-pubexchange-module-id="2988"></div></div></div></section><section id="execphp-44" class="widget widget_execphp"><div class="widget-wrap"><div class="execphpwidget"><div style="text-align: center; " id="monst-484942">
<div id="ezoic-pub-ad-placeholder-127">

<div data-pw-desk="med_rect_btf"></div>
</div>
</div></div></div></section><section id="execphp-43" class="widget widget_execphp"><div class="widget-wrap"><div class="execphpwidget"></div></div></section></aside></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-30" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Useful info</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-645091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645091"><a href="https://www.monstersandcritics.com/monsters-critics/" itemprop="url">About Monsters and Critics</a></li><li id="menu-item-652321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652321"><a href="https://www.monstersandcritics.com/advertise-with-us/" itemprop="url">Advertise with Us</a></li><li id="menu-item-645092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645092"><a href="https://www.monstersandcritics.com/contact-us/" itemprop="url">Contact Us</a></li><li id="menu-item-645093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645093"><a href="https://www.monstersandcritics.com/privacy/" itemprop="url">Privacy and cookies policy</a></li><li id="menu-item-645094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645094"><a href="https://www.monstersandcritics.com/team-members/" itemprop="url">Team Members</a></li><li id="menu-item-645095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645095"><a href="https://www.monstersandcritics.com/write-for-monsters-and-critics/" itemprop="url">Write for Monsters and Critics</a></li></ul></div></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p>&copy; Copyright 2004 - 2019 Monsters and Critics &middot; All Rights Reserved &middot; All logos &amp; trademarks belong to their respective owners&middot; All images are used with permission or licensed.</p></div></footer></div><script>var advanced_ads_ga_UID = 'UA-345617-46';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><noscript><link rel="stylesheet" href="https://www.monstersandcritics.com/wp-content/themes/utility-pro/js/rrssb.min.js" /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" href="https://www.monstersandcritics.com/wp-content/themes/utility-pro/js/rrssb.min.js" /><script type='text/javascript'>/* <![CDATA[ */ var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"faf215fb78","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.monstersandcritics.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"monstersandcritics1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' defer></script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/quantcast-choice/public/js/script.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var qc_choice_init = "{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[58,240,32,335,77,24,91,144,183,262,61,206,253,10,237,142,69,76,11,36,82,115,13,165,202,52]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Publisher Name\":\"Monsters and Critics\",\"Publisher Logo\":\"https:\\\/\\\/www.monstersandcritics.com\\\/wp-content\\\/uploads\\\/2018\\\/06\\\/monsters-critics-logo.jpg\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.  To manage your preferences for personalized ads from <a href=\\\"https:\\\/\\\/adssettings.google.com\\\/authenticated\\\">Google<\\\/a>, <a href=\\\"https:\\\/\\\/www.facebook.com\\\/ads\\\/preferences\\\/?entry_product=ad_settings_screen\\\">Facebook<\\\/a> or <a href=\\\"https:\\\/\\\/www.amazon.com\\\/adprefs\\\">Amazon<\\\/a>, please visit their preference centers. We also run ads through Playwire Media. Their adserver will no longer place cookies on your computer if you visit <a>this link<\\\/a> and make your choices before clicking 'Save &amp; Exit' below. They may also use third-party companies to serve ads. To manage those opt outs visit <a href=\\\"http:\\\/\\\/optout.networkadvertising.org\\\/\\\">this link<\\\/a> and make your choices before clicking 'Save &amp; Exit' below.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out. To manage your preferences for personalized ads from <a href=\\\"https:\\\/\\\/adssettings.google.com\\\/authenticated\\\">Google<\\\/a>, <a href=\\\"https:\\\/\\\/www.facebook.com\\\/ads\\\/preferences\\\/?entry_product=ad_settings_screen\\\">Facebook<\\\/a> or <a href=\\\"https:\\\/\\\/www.amazon.com\\\/adprefs\\\">Amazon<\\\/a>, please visit their preference centers. We also run ads through Playwire Media. Their adserver will no longer place cookies on your computer if you visit <a>this link<\\\/a> and make your choices. They may also use third-party companies to serve ads. To manage those opt outs visit <a href=\\\"http:\\\/\\\/optout.networkadvertising.org\\\/\\\">this link<\\\/a>.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}"; /* ]]> */</script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js' defer></script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/themes/genesis/lib/js/skip-links.min.js' defer></script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-includes/js/hoverIntent.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var quadmenu = {"nonce":"7a298e6b1a","gutter":"30"};
var ajaxurl = "https:\/\/www.monstersandcritics.com\/wp-admin\/admin-ajax.php"; /* ]]> */</script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":10,"margin_bottom":480,"stop_id":"","screen_max_width":500,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["execphp-43"]}]; /* ]]> */</script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"","privacy_error":"You must accept the privacy policy"},"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/newsletter/subscription/validate.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.monstersandcritics.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":200,"offsets":[]}}; /* ]]> */</script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' defer></script> <script type='text/javascript' src='https://www.monstersandcritics.com/wp-includes/js/wp-embed.min.js' defer></script> <div class="monst-pub-exchange-body-code" id="monst-410212160"><script>(function(w, d, s, id) {
  w.PUBX=w.PUBX || {pub: "monsters_and_critics", discover: false, lazy: true};
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//main.pubexchange.com/loader.min.js";
  pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script></div><script>window.advads_has_ads = [["644205","ad",null],["688585","ad",null],["662528","ad",null],["722787","ad",null],["644553","ad",null],["725932","ad",null],["644208","ad",null],["725925","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
